problema con el loader monito

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con el loader monito

Mensaje  Sooe el Jue Ago 28, 2008 10:17 am

queria saber si a alguien le aparecio este error y si me lo puede decir como solucionarlo.
abro la primer cuenta todo bien, cuando abro la segunda pongo id pw y coodigo. y me aparece en ves de trafico o algo, Falied to connect (C10). muchas gracias al q me ayude xD



EDIT: muchas gracias por la solucion =)


Última edición por Sooe el Dom Ago 31, 2008 12:49 pm, editado 1 vez

Sooe
Tiger
Tiger

Masculino Cantidad de envíos : 63
Edad : 23
Localización : Argentina, Buenos Aires, La Plata
Build : Bow/Str/Fire
Server : Hercules
Respeto :
50 / 10050 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con el loader monito

Mensaje  kyorules el Jue Ago 28, 2008 10:24 am

te recomiendo que te cambies al Loader del Testosterone porque el del Mono solo admite multiclient si tienes un Rooter yo lo usaba cuando jugaba en el Cyber pero en mi casa no me funcionaba por eso ....o te compras un rooter o cambias de Loader un salu2 espero que te sirva

lol! NELSON

kyorules
Penon Warrior
Penon Warrior

Masculino Cantidad de envíos : 312
Edad : 35
Localización : Uruguay
Build : Full STR Blader FOREVER
Server : Babel
Respeto :
50 / 10050 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con el loader monito

Mensaje  iBlaze el Lun Sep 01, 2008 12:20 am

prueba desinstalando y volviendo a instalar el silk

iBlaze
Black Robber
Black Robber

Masculino Cantidad de envíos : 188
Edad : 26
Localización : Lima peru!
Build : s/s full int
Server : Gaia
Respeto :
100 / 100100 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con el loader monito

Mensaje  Contenido patrocinado Hoy a las 12:29 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.