Stealth Bot no me funciona!!!! ayudenme

Ver el tema anterior Ver el tema siguiente Ir abajo

Stealth Bot no me funciona!!!! ayudenme

Mensaje  bloody el Lun Sep 29, 2008 9:53 pm

tengo el bot stealthexlite en su ultima version y cuando lo voy a usar me sale "Error connecting to stealthex server!!! wrong bot version" y ya me descarge el nuevo qe salio... porfa alguien qe sepa como arreglar este problema qe me lo diga plz.

gracias

bloody
Movia
Movia

Masculino Cantidad de envíos : 1
Build : full str-warrior-cler 2h ^^
Server : Neptune
Respeto :
0 / 1000 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: Stealth Bot no me funciona!!!! ayudenme

Mensaje  poker el Mar Sep 30, 2008 8:16 am

Necesitas. Net Framework, al menos la version 2,0 para ejecutarlo. Bajar Framework
http://microsoft-net-framework.softonic.com/

poker
Tiger
Tiger

Masculino Cantidad de envíos : 69
Edad : 24
Localización : Maracay - Venezuela
Build : Warrior/Rogue (2h-sword,xbow)
Server : Mercury
Respeto :
30 / 10030 / 100


Ver perfil de usuario

Volver arriba Ir abajo

ayuda tambien

Mensaje  doggytonic el Mar Sep 30, 2008 6:59 pm

ya me hice un monton de cuentas en el stealth nuevo pero me sigue saliendo Error conecting to server!!! Cannot find user !!!!!!!!! q tengo q hacer porfa ayudenme

doggytonic
Movia
Movia

Cantidad de envíos : 3
Respeto :
0 / 1000 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Alguna Ayuda para los q te qremos ayudar ;D

Mensaje  Biancos el Mar Sep 30, 2008 11:06 pm

Seria bueno de que saqes una foto, aver como es tu problema, yo de mi parte no entendi q te falla, si me puedes ayudar a ayudarte seria mas facil para los 2, Piensalo

Saludos
Bianco

Biancos
Earth Ghost
Earth Ghost

Masculino Cantidad de envíos : 104
Edad : 29
Localización : Argentina
Build : Full Str Bow Fire & Pacheon
Server : Rome and ECSRO
Respeto :
100 / 100100 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: Stealth Bot no me funciona!!!! ayudenme

Mensaje  Du4l el Mar Sep 30, 2008 11:26 pm


_________________
Si amarte fuera un sueño, jamás quisiera despertar, Te Amo Ammy.


Gana dinero facil con BUX.TO para tus SILKS Y ORO LEE AQUI COMO HACERLO
VENTA DE ORO Y SILKS EN MÉXICO AQUI

Du4l
Webmaster
Webmaster

Masculino Cantidad de envíos : 1031
Edad : 27
Localización : México
Build : Amaterusi Full Love
Server : Tibet - ECSRO
Respeto :
100 / 100100 / 100


Ver perfil de usuario http://srolatino.activoforo.com

Volver arriba Ir abajo

Re: Stealth Bot no me funciona!!!! ayudenme

Mensaje  dieguito0228 el Dom Nov 16, 2008 5:29 pm

eee chicos tengo windows vista e instalo el bot pero cuando lo quiero loggear me sale q no se puede conectar kon el nuconnector, e intentado muchas kosas pero no me funsciona les agradesko q me ayudennn porfaaa

dieguito0228
Movia
Movia

Cantidad de envíos : 1
Edad : 28
Respeto :
0 / 1000 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: Stealth Bot no me funciona!!!! ayudenme

Mensaje  Reddante el Vie Nov 21, 2008 10:55 am

posiblemente sea uno de los interminables problemas que da vista.....

Reddante
Devil Yeti
Devil Yeti

Masculino Cantidad de envíos : 409
Edad : 23
Localización : Gandia(Valencia)
Build : Ahora estoy haciendome un wizard/cleric para levearme un blader full str y otros pjs ya lo comentare si eso...
Server : Alps
Respeto :
1 / 1001 / 100


Ver perfil de usuario http://eurovisits.org/?r=reddante

Volver arriba Ir abajo

Re: Stealth Bot no me funciona!!!! ayudenme

Mensaje  Saiikun el Miér Ene 21, 2009 8:48 am

hola muchachos, pues, mi problema es el siguiente, antes de la ultima revicion del servidor me entrava perfectamente, despues de la revicion, descargue el ultimo steather porciacaso, y ps, cada ves que trato de entra me sale este error :S





Si alguien me pudiera ayudar le estaria muy agradecido, es mas soy lvl 38 en Zeuz, asta le puedo regalar una buena arma, saludos ^^

Saiikun
Movia
Movia

Cantidad de envíos : 2
Respeto :
0 / 1000 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: Stealth Bot no me funciona!!!! ayudenme

Mensaje  retro el Miér Feb 04, 2009 8:04 pm

men

yo tambien estoy es server zeus wispeame mi nombre es "retrogf" y lo de t problema es que yo creo que no tienes el nuconector

no estoy seguro pero a de ser eso
cualquier cosa me wispeas

retro

Cantidad de envíos : 0
Respeto :
0 / 1000 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: Stealth Bot no me funciona!!!! ayudenme

Mensaje  retro el Miér Feb 04, 2009 8:05 pm

soy de la guild AKATZUKI pregunta por mi o por aztlan

retro

Cantidad de envíos : 0
Respeto :
0 / 1000 / 100


Ver perfil de usuario

Volver arriba Ir abajo

Re: Stealth Bot no me funciona!!!! ayudenme

Mensaje  Contenido patrocinado Hoy a las 9:53 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.